Please upgrade your browser for the best possible experience.

Chrome Firefox Internet Explorer
×

Unbekannte Sicherheitsfrage

First BioWare Post First BioWare Post

ZevZerga's Avatar


ZevZerga
12.21.2011 , 12:50 PM | #1
Hi,

habe das Problem, dass ich hier eine Sicherheitsfrage beantworten soll, die ich nie eingestellt habe. Ich hatte mir einen Screenshot der ausgewählten Sicherheitsfragen inkl. Antworten erzeugt. Allerdings wird jetzt stets eine andere Frage abgefragt.

Beim Support hatte ich bislang kein Glück (E-Mail: keine Antwort, Telefon: keinen Mensch erreicht).

Dass mein Account gehackt wurde, kann ich mit hoher Wahrscheinlichkeit ausschließen (Passwort wird nur hier verwendet, >10 Stelle [A-Za-z0-9]+, stets auf korrektes SSL Zertifikat geachtet).

Kennt jemand das Problem?

Cephalgy's Avatar


Cephalgy
12.21.2011 , 12:52 PM | #2
Telefonsupport erreicht man unter:

00800 0246 9273 im Menü zuerst 3 für Deutsch, dann 2 (Account-Schwierigkeiten) dann 5 für den Mitarbeiter.

Mandiaru's Avatar


Mandiaru
12.21.2011 , 12:58 PM | #3 This is the last staff post in this thread.  
Hallo ZevZerga,

es tut uns Leid zu hören, dass du Probleme mit deiner Sicherheitsfrage und ihrer Antwort hast. Unerheblich, ob du die Frage ausgewählt hast oder nicht, möchten wir dich bitten erneut unseren Telefon-Support zu kontaktieren. Bitte bedenke, dass die Wartezeit aufgrund der vielen Anfragen etwas länger ausfallen kann.

Zur Vollständigkeit noch einmal die Ruf-Nummer: +800 0246 9273 (also 00800 0246 9273)

Alles rund um die Sicherheitsfragen und deren Antworten findet ihr in diesem Thread, und in unserer FAQ Sektion.

Entschuldige bitte die dadurch eventuell entstandenen und entstehenden Unannehmlichkeiten.

Vielen Dank für dein Verständnis!
Mandiaru | BioWare Customer Service – Forum Support

ZevZerga's Avatar


ZevZerga
12.21.2011 , 07:24 PM | #4
Quote: Originally Posted by Cephalgy View Post
Telefonsupport erreicht man unter:

00800 0246 9273 im Menü zuerst 3 für Deutsch, dann 2 (Account-Schwierigkeiten) dann 5 für den Mitarbeiter.
Danke dir.

Habe den Support erreicht. Irgendwie wurde meine Antwort, obwohl sie laut Support korrekt war (trotz der falschen Frage), nicht akzeptiert. Der Mitarbeiter hat daraufhin eine neue Frage angelegt und die alte gelöscht -> Nun funktioniert es wieder.