Please upgrade your browser for the best possible experience.

Chrome Firefox Internet Explorer
×

Kein aktives Abo

First BioWare Post First BioWare Post

BlitzOP's Avatar


BlitzOP
11.18.2012 , 09:32 AM | #31
Selbes Problem wie mein Vorposter habe auch keine rechte mit meinem Account einen Beitrag zu posten...
Abgesehen davon habe ich mit meinem anderen Account ein Abo heute abgeschlossen, jedoch werde ich jetzt nach mehreren Stunden Wartezeit immer noch als "ohne aktives Abonnement" bezeichnet.
Hoffe auf schnelle Hilfe.

Account Nick: Cwadeccc
Email: Cwadeccc@gmail.com

likando's Avatar


likando
11.18.2012 , 09:32 AM | #32
@ Mundako :

Habe es nochmal probiert , allerdings funktioniert es immer noch nicht
Immer wieder dieselbe Meldung und das Spielen Symbol ist nicht anklickbar.

Daywal's Avatar


Daywal
11.18.2012 , 09:32 AM | #33
leider bekommt er immer noch die selbe Fehlermeldung

DarkLordDoomy's Avatar


DarkLordDoomy
11.18.2012 , 09:34 AM | #34
hi Leute,
ich habe auch das selbe problem habe am 16.11 mir das spiel geladen und habe dann ein abo abgeschlossen. Ich versuch das problem mit der Telefon Hotline zu lösen, aber seit ewigen zeiten bin ich in der warteschleife.


namearkLordDoomy
email: herbert.woehrle@ish.de

danke

Mundako's Avatar


Mundako
11.18.2012 , 09:56 AM | #35 Click here to go to the next staff post in this thread. Next  
BlitzOP, der Account Cwadeccc wird uns als online angezeigt. Sollte das Problem noch weiterhin bestehen, dann melde dich bitte noch einmal.

likando, ich sehe eigentlich keinen Grund, warum es mit dem Account Enclose nicht funktionieren sollte. Bitte stelle sicher, dass du das komplette Spiel, inklusive Launcher, neugestartet hast.

Daywal, hat er den Launcher und das komplette Spiel neugestartet?

DarkLordDoomy, bitte probiere es erneut. Starte auch den Launcher erneut.
Mundako | Bioware Customer Service - Forum Support

Paymann's Avatar


Paymann
11.18.2012 , 09:56 AM | #36
Freund von mir hat das selbe Problem
name: misome
Email: m-tobi87@gmx.de

schon mal Danke für die hilfe

Daywal's Avatar


Daywal
11.18.2012 , 09:59 AM | #37
ja hat er und es funkt noch net

Little-Freak's Avatar


Little-Freak
11.18.2012 , 10:04 AM | #38
Hallo,
mein Bruder hat auch das Problem:

Name: Sadoman
E-Mail: Arvis85@hotmail.com

Vielen Dak für die Hilfe.

Encloser's Avatar


Encloser
11.18.2012 , 10:42 AM | #39
Quote: Originally Posted by Mundako View Post

likando, ich sehe eigentlich keinen Grund, warum es mit dem Account Enclose nicht funktionieren sollte. Bitte stelle sicher, dass du das komplette Spiel, inklusive Launcher, neugestartet hast.
Erstmal Soory dass ich wieder mit einem neuen Account schreibe allerdings kann ich mit dem Account likando keine Beiträge mehr schreiben also wurde auch merkwürdigerweise mit dem Account gesperrt hier im Forum.
Ich habe meinen kompletten PC und den Launcher neugestartet aber es kommt immer wieder dieselbe Meldung.

Ich mein was mache ich falsch ?

krabbelhuhn's Avatar


krabbelhuhn
11.18.2012 , 11:51 AM | #40
Der User "akrisious" ( http://www.swtor.com/de/community/member.php?u=499701) hat das selbe Problem. Im Account steht unter Abonnement seit fast 24h "Offen", obwohl es mit PayPal nur 1 Stunde dauern sollte. Er kann nicht im Forum posten.