Please upgrade your browser for the best possible experience.

Chrome Firefox Internet Explorer
×

Erreur avec libcef.dll

First BioWare Post First BioWare Post

ZeTS_'s Avatar


ZeTS_
09.02.2012 , 02:31 PM | #11
@Speire, oui je l'ai fait, et ça n'a toujours pas fonctionné.
Je suis actuellement en train de désinstaller le jeu, afin de l'installer de nouveau.
Et premièrement, bonne nouvelle ! Le lancer c'est lancé, j'ai pu m'identifier, et le jeu est en train d'être mit à jour. Lueur d'éspoire !!

Speire's Avatar


Speire
09.02.2012 , 02:38 PM | #12 Click here to go to the next staff post in this thread. Next  
Bonsoir ZeTS_,

En espérant que vous arrivez à jouer bientôt!

Speire | Bioware Customer Service - Forum Support

ZeTS_'s Avatar


ZeTS_
09.02.2012 , 02:46 PM | #13
J’espère aussi.. La mise à jour est longue, donc j'attend..
J'en profite pour vous poser une question !
Vous êtes chez vous pour répondre aux mails des utilisateurs ?

Speire's Avatar


Speire
09.02.2012 , 02:57 PM | #14 Click here to go to the next staff post in this thread. Next  
Bonsoir ZetS_,

Vous voulez savoir si je travaille chez moi?

En fait,non. Et c'est pour le mieux parce que je n'aurais jamais quitter mon lit

Speire | Bioware Customer Service - Forum Support

ZeTS_'s Avatar


ZeTS_
09.03.2012 , 09:31 AM | #15
Quote: Originally Posted by Speire View Post
Bonsoir ZetS_,

Vous voulez savoir si je travaille chez moi?

En fait,non. Et c'est pour le mieux parce que je n'aurais jamais quitter mon lit
D'accord, car je ne pensais pas que vous travaillez le dimanche..

Bon, sur ce, le jeu fonctionne de nouveau, après ré-installation + mise à jour de mon système !
Je vous remercie de votre aide

Speire's Avatar


Speire
09.03.2012 , 09:35 AM | #16 This is the last staff post in this thread.  
Super!

Si vous avez des questions supplémentaires, n'hésitez pas à revenir vers nous.

Speire | Bioware Customer Service - Forum Support