Please upgrade your browser for the best possible experience.

Chrome Firefox Internet Explorer
×

Müde Beine beim Gleiterfahren

STAR WARS: The Old Republic > Deutsch (German) > Kundendienst
Müde Beine beim Gleiterfahren
First BioWare Post First BioWare Post

KleineTigertatze's Avatar


KleineTigertatze
08.07.2012 , 10:56 AM | #1
Leider habe ich in den Patchnotes nichts zu den geänderten Positionen beim Gleiterfahren gefunden.

Nun steht leider mein Held dauerhaft an dem Gleiter wobei die Schuhe auf dem Boden schleifen (was wohl bald die eine oder anderer Sohle kosten wird)

Hoffentlich kommen bald die Kartellmünzen damit ich mir eine anderer Gleiterpostion kaufen kann. (Hoffe doch sehr, das es welche geben wird)

Gibt es solange eine anderer Möglichkeit wieder normal den Gleiter nutzen zu können

Naugor's Avatar


Naugor
08.07.2012 , 01:09 PM | #2 Click here to go to the next staff post in this thread. Next  
Hallo KleineTigertatze,

Kannst du diesbezüglich vielleicht einen Screenshot vom Gleiterfahren machen und diesen ins Netz stellen, damit wir einen genaueren Blick darauf werfen können?

Vielen Dank für deine Mühe im Voraus.
Naugor | BioWare Customer Service - Forum Support | Find help for all EA Games at Answer HQ.

Keyan_Farlander's Avatar


Keyan_Farlander
08.07.2012 , 01:38 PM | #3
Ich hatte das Problem auch neulich. Bei mir hat ein Spielneustart geholfen. Sah so aus:

http://s1.directupload.net/images/120807/wf272czm.jpg

Naugor's Avatar


Naugor
08.07.2012 , 01:41 PM | #4 This is the last staff post in this thread.  
Hallo Keyan_Farlander,

Danke dir für deinen Screenshot und die Lösung für das Problem in deinem Fall.

KleineTigertatze, ist dies der gleiche Fehler, den du mit deinem Charakter auch hattest?

Über eine Rückmeldung würden wir uns freuen.
Naugor | BioWare Customer Service - Forum Support | Find help for all EA Games at Answer HQ.

luschi's Avatar


luschi
08.08.2012 , 03:21 AM | #5
Habe öfters das selbe Problem. Sieht bei mir auch genauso aus wie auf dem Screenshot. Ich brauche dafür allerdings keinen Neustart. Meist erledigt sich das Problem einfach so, nachdem ich gereist bin oder in einen bg war.

mrbloodysunday's Avatar


mrbloodysunday
08.08.2012 , 06:29 AM | #6
Yabbadabbadooo! Fred Feuerstein lässt grüßen...

Bei mir schon vorgekommen, aber nach relog wars eigentlich immer wieder normal.
Sunkwon Revolverheld

KleineTigertatze's Avatar


KleineTigertatze
08.09.2012 , 10:33 AM | #7
Jup, das ist mein Fehler. Wenn er auftritt, reicht ein Neustart.

Hoffe, das meine Schuhe bis zum Patch halten.

Sonst kennen ja die Supportdroiden meinen Briefkasten auf der Flotte, Größe 46 bitte.