Please upgrade your browser for the best possible experience.

Chrome Firefox Internet Explorer
×

Problème de chargement des Persos


Zalumais's Avatar


Zalumais
10.12.2013 , 01:02 PM | #11
Bonsoir, nous sommes 3 membres de ma guilde à être bloqués, deux sur Makeb et un sur CZ-198

Victirobox's Avatar


Victirobox
10.12.2013 , 01:23 PM | #12
Même problème, Mantle of the Force

ahoo's Avatar


ahoo
10.12.2013 , 01:57 PM | #13
Ils commencent à bien faire avec leur serveur de merde.

Ca lag, ca ce déconnectent... si c'est comme cela, je repars sur wow, et je suis sur le jeu depuis le debut.

Trogloo's Avatar


Trogloo
10.12.2013 , 02:08 PM | #14
Même problème après avoir quitté une ZL pour revenir à l'endroit précédent
Le perso reste bloqué sur sa page de chargement (barre bleue qui n'avance pas et témoin lumineux de la box qui ne clignote plus = pas de chargement)
Je peux toutefois charger quelques reroll...
Serveur : Mantel of the... force ? !

ahoo's Avatar


ahoo
10.12.2013 , 02:13 PM | #15
bon, j'arrive a chager mes persos empire, mais pas republique. déjà cet aprem, chez moi la rep ca bloquait grave.

la c'est le pompon.

Je suis abonne, a quoi ca sert de payer un abonnement pour avoir une connection de mirde, des lags de mirde, et ce genre de chose ?

Dois je retourner sur wow ???

merci ohhh service clientele de me repondre.

ahoo.

crackotte's Avatar


crackotte
10.12.2013 , 02:22 PM | #16
trop de la bombe j'arrive enfin a me co !
je suis dans mon vaiseau. Que fais-je ? le mieux serait de sortir pour quest ou qqchose, je sors donc.... et paf bloqué sur la cinématique d'arrivée sur la flotte, super trop top la page de chargement ne se charge meme pas j'ai un beau gif de la flotte peut rien faire :r ak_04:

mitraillos's Avatar


mitraillos
10.12.2013 , 02:36 PM | #17
Quote: Originally Posted by crackotte View Post
trop de la bombe j'arrive enfin a me co !
je suis dans mon vaiseau. Que fais-je ? le mieux serait de sortir pour quest ou qqchose, je sors donc.... et paf bloqué sur la cinématique d'arrivée sur la flotte, super trop top la page de chargement ne se charge meme pas j'ai un beau gif de la flotte peut rien faire :r ak_04:
Salut à tous, j'ai un problème identique, ayant enfin réussi à me connecter me voila coincé dans mon vaisseau quand je tente d'aller sur Voss !

J'ai tenté d'aller sur la flotte et ça fonctionne...par contre sur un autre perso ça bloque au chargement quand je vais sur Makeb, c'est à n'y rien comprendre !

Chaque fois c'est le même symptôme : la barre de chargement reste coincée à environ 1/5 de sa longueur et le petit rond bleu en bas à droite tourne encore et encore et cela indéfiniment...

LouAinsel's Avatar


LouAinsel
10.12.2013 , 02:41 PM | #18
Je vous trouve chanceux : vous arrivez à vous connecter ^^'
Personnellement, je ne charge même pas l'écran de sélection de personnage...je reste sur l'image "Rise of the Hutt Cartel" et avec mon petit rond bleu qui tourne encore et encore ^^'

J'avoue que je voulais continuer à jouer tranquille ce soir : on dirait bien que c'est mort T_T
Toujours pas de nouvelles sur la raison de ce bug de serveurs ? Pour info, je suis sur Mantel perso. Et avant aujourd'hui, j'avais jamais eut le moindre soucis de connexion ou de chargement.

sebcan's Avatar


sebcan
10.12.2013 , 02:48 PM | #19
Idem je n'arrive plus à me loguer dans le jeu.

J'ai su lancer un personnage côté empire, mais mes persos côté république ne se charge pas.
- Hard-Social Gamer - Mantle of the Force
|| Solylou lvl 50 17/04/2012 22.25 || Bonecrusher lvl 44
|| Darthmoule lvl 1

ahoo's Avatar


ahoo
10.12.2013 , 03:05 PM | #20
salut a tous,

alors les serveurs pour aller sur le vaisseau ne fonctionnent pas. Ceux pour aller en instance non plus.

le voyage direct vers makeb fonctionne lui tout a fait.

si on prend la recherche de groupe, l'IA trouve le groupe mais fait deconnecter eu serveur jeu.

bref c'est la grosse mirde.

en prime il semblerait que bio ne soit pas au courant, car ils en donnent aucunes info.
idem sur swtor-guide.

j'espere que demain matin ce sera reparer.

++

aoo.