Please upgrade your browser for the best possible experience.

Chrome Firefox Internet Explorer
×

Verbindung zum Server verloren

STAR WARS: The Old Republic > Deutsch (German) > Kundendienst
Verbindung zum Server verloren
First BioWare Post First BioWare Post

NamelessJack's Avatar


NamelessJack
10.07.2012 , 01:19 PM | #51
Router neustart hat bei mir nix gebracht. Komm imm er noch nicht ins Spiel.

Ok, mach ich weiter mein langes Gesicht^^

DiakonBaal's Avatar


DiakonBaal
10.07.2012 , 01:19 PM | #52
Quote: Originally Posted by Trustice View Post
Hab auch die Box neugestartet, aber gebracht hat es nix. (Vodafone Frankfurt) Wenn da was zu fixen ist, dann wohl bei Vodafone. Sind ja für die Verbindung verantwortlich.

Auch nähe Frankfurt
Wie man´s macht macht man´s verkehrt und macht man es verkehrt ist es auch nicht richtig

Diakon - Krieger Gul-Ash - Attentäter

xxxNoFearxxx's Avatar


xxxNoFearxxx
10.07.2012 , 01:20 PM | #53
Same one hier...SW fährt sich selbsständig runter und beim neu Einloggen...ist der Loginserver down. ***

Stehen gerade in Denova vor KP und dann so ein Mist.

Restliches Netz läuft ohne Probleme nur die Verbindung zu SW ist mal wieder nicht möglich tolle Leistung "VADERFONE" der letzte Dreck!
DAoC never die, back to old school.

TAKill's Avatar


TAKill
10.07.2012 , 01:20 PM | #54
mal sehen, wann der support hier auftaucht und das spielchen wieder losgeht man solle alle möglichen sachen durchpingen etc...^^
TarnMongo

Cimmy's Avatar


Cimmy
10.07.2012 , 01:20 PM | #55
auf gehört als die ersten problem damals anfingen nun nach monaten denkt man ist gelöst gestern account geöffnet und heute wieder das selbe ist doch nen witz <_< oder ich habe einfach nur pech

mcburner's Avatar


mcburner
10.07.2012 , 01:21 PM | #56
Vodafon Göttingen gleiches Prob!!

Neustart des Routers null gebracht!!
dann mal wieder warten ^^

Teiichi's Avatar


Teiichi
10.07.2012 , 01:21 PM | #57
Vielleicht konnten die Betreiber einfach nicht warten und führen die Wartungsarbeiten einfach sofort aus. *gg*

Hoffentlich tut sich da bald was, ist doof mitten im Kampf einen DC zu haben. ^^

FroZzen_Fire's Avatar


FroZzen_Fire
10.07.2012 , 01:21 PM | #58
Quote: Originally Posted by Cimmy View Post
auf gehört als die ersten problem damals anfingen nun nach monaten denkt man ist gelöst gestern account geöffnet und heute wieder das selbe ist doch nen witz <_< oder ich habe einfach nur pech
Das ist Pech, ich hatte Monatelang kein Problem. Bis heute...
figura kash zo tash. - Frieden ist eine Lüge.

BlindGuard's Avatar


BlindGuard
10.07.2012 , 01:21 PM | #59
Das scheint wirklich ein Problem mit Vodafone bzw 1&1 Kunden zu sein, ich selbst bin auch vor 20 mins rausgeflogen und login ist nicht mehr erreichbar...
jetzt heißt es auf die gelben warten und hoffen das das schnell erkannt und behoben wird

bis dahin --> ^.^ ruhig bleiben

Malaktaire's Avatar


Malaktaire
10.07.2012 , 01:22 PM | #60
- - - Sorry Doppelpost - - -