Please upgrade your browser for the best possible experience.

Chrome Firefox Internet Explorer
×

Verbindung zum Server verloren

First BioWare Post First BioWare Post

Asmier's Avatar


Asmier
10.07.2012 , 01:06 PM | #21
Auch bei Vodafon in Bayern nähe Hessen

Alles außer das Spiel funktioniert
Das Böse Lauert auch auf deinem Server
Das Gute aber auch

+ = KAPUTT

DiakonBaal's Avatar


DiakonBaal
10.07.2012 , 01:06 PM | #22
auch hesse bei Vodafone komm auch nicht mehr rein.
Wie man´s macht macht man´s verkehrt und macht man es verkehrt ist es auch nicht richtig

Diakon - Krieger Gul-Ash - Attentäter

Rahouart's Avatar


Rahouart
10.07.2012 , 01:06 PM | #23
Ebenfalls Vodafone....Internet geht mit voller Leistung, aber Login zum Server nicht möglich

dergraf's Avatar


dergraf
10.07.2012 , 01:06 PM | #24
Das selbe hier. Auch Vodafone kunde. Gerade schön die H4 im schwarzen loch gemacht.
Jar'Kai Sword
Petala - Jedi Wächter - LVL 50

Parkeroni's Avatar


Parkeroni
10.07.2012 , 01:06 PM | #25
Ja Mensch, das ist ja wie am Anfang in den guten alten Zeiten von SWTOR, als die Leitung noch wegen Überlastung zusammenbrach Ich geh mal meinen VPN suchen...

SoranPanoko's Avatar


SoranPanoko
10.07.2012 , 01:06 PM | #26
da bin ich also nicht der einzigste ... Naja also ich proboiers morgen nochmal ...

Mozzie-chl's Avatar


Mozzie-chl
10.07.2012 , 01:07 PM | #27
Mh seitdem Alice von 1&1 aufgekauft wurde, habe ich zwar unregelmäßig Probleme mit dem Internet aber zZ läuft es noch super...
The Shadowhunter-Legacy
Reiqui - Saboteur - Main
Suryá/Smashzilla/Cryqui
Wolfpack

LZ-TEO's Avatar


LZ-TEO
10.07.2012 , 01:08 PM | #28
Vodafone und erst im Spiel zweimal einen Ping von 45k, kurz danach disco und nun sind die Logonserver nicht verfügbar

NamelessJack's Avatar


NamelessJack
10.07.2012 , 01:09 PM | #29
nrw, auch vodafon und keine serververbindung mehr -.-

Garox's Avatar


Garox
10.07.2012 , 01:09 PM | #30
Mal wieder Vodafone.