Please upgrade your browser for the best possible experience.

Chrome Firefox Internet Explorer
×

Verbindung zum Server verloren

First BioWare Post First BioWare Post

FroZzen_Fire's Avatar


FroZzen_Fire
10.07.2012 , 12:58 PM | #1
Heyho,
ich war grade mit einem Freund auf dem Weg zum FP 'Die Black Talon' doch plötzlich hatte ich einen Ping von 50k steigend. Innerhalb weniger Sekunden flog ich auf die Serverliste. Ich also mein W-Lan ausgeschaltet und dann wieder eingeschaltet. Ich kam wieder rein, doch meine Verbindung war sofort wieder weg.

Jetzt habe ich versucht, mich über den Launcher einzuloggen, doch 'Der Login-Server ist nicht erreichbar'.
Ich habe Vodafone, sollte das von Nöten sein. Oder ist einfach der Server am spinnen wegen dem Status 'Hoch' ?

Gruß,
FroZzen_Fire

Fearfrick's Avatar


Fearfrick
10.07.2012 , 12:59 PM | #2
Bei uns hat es auch 2 Vodafone-User aus der rated Gruppe gekickt -.-
Kommen auch nicht mehr rein.
Quote:
Ich wurde auch antiautoritär erzogen und bis ich mit euch volllappen pvp gespielt habe, habe ich fast nie geflucht.

TAKill's Avatar


TAKill
10.07.2012 , 12:59 PM | #3
Same problem!
Auch bei Vodafone und ein Gildenkollege ebenso!
TarnMongo

Lulumann's Avatar


Lulumann
10.07.2012 , 01:00 PM | #4
das gleiche problem hab ich auch gerade. keine ahnung was da los ist. mein internet geht einwandfrei.

FroZzen_Fire's Avatar


FroZzen_Fire
10.07.2012 , 01:00 PM | #5
Hmm. Scheint aber immer nur das Problem bei Vodafone zu sein, ich hoffe mein Freund denkt nicht, ich würde ihn sitzen lassen, denn YouTube und co. funktionieren wie immer.

steeve_hgw's Avatar


steeve_hgw
10.07.2012 , 01:01 PM | #6
ebenso grade rausgeflogen... zwei Mann aus dem Raid hats erwischt
Wir waren grade Asation HM Endboss, bei ner ping von 70k war dann automatischer Logout

Vodaphone und 1&1

Lichterbogen's Avatar


Lichterbogen
10.07.2012 , 01:01 PM | #7
Gleiches Problem hier, "Login-Server nicht erreichbar".

bin bei 1&1

Mafirva's Avatar


Mafirva
10.07.2012 , 01:02 PM | #8
Ich habe genau das gleiche Problem und bin auch bei Vodafone. Da ist wohl wieder etwas im Argen. Hoffentlich dauerts nicht allzu lange.

eVoRoxXx's Avatar


eVoRoxXx
10.07.2012 , 01:02 PM | #9
Jupp, mich hats auch gerade rausgewurfen und ich bin auch bei Vodafone.... aber Internet funktioniert bei mir einwandfrei.

Lulumann's Avatar


Lulumann
10.07.2012 , 01:02 PM | #10
ich bin auch bei 1u1. die gehen wohl so wie ich weiss über die vodafone leitung.