Please upgrade your browser for the best possible experience.

Chrome Firefox Internet Explorer
×

[CLOS] merci de supprimer ce topic

ravencrowfr's Avatar


ravencrowfr
12.13.2011 , 11:24 AM | #1
heu... c est moi ou le sujet n existe plus ??????

Zalhorne's Avatar


Zalhorne
12.13.2011 , 11:26 AM | #2
Non c'est pas toi ...

Baumanuk's Avatar


Baumanuk
12.13.2011 , 11:26 AM | #3
C'est toi

ravencrowfr's Avatar


ravencrowfr
12.13.2011 , 11:27 AM | #4
bon ba c est moi .... -_-

eromis's Avatar


eromis
12.13.2011 , 11:27 AM | #5
il a disparut pour moi aussi lol

Zalhorne's Avatar


Zalhorne
12.13.2011 , 11:30 AM | #6

Hellana's Avatar


Hellana
12.13.2011 , 11:40 AM | #7
arf alors que je me décide a poser une question voila que le sujet n'existe plus ^^"

soit, peut être que quelqu'un saura me dire si quelqu'un d'autre est dans le cas:
j'ai décommandé fin de la béta (tard donc comparé a d'autre), je n'ai pas reçu de clé d'activation pré commande (apparemment ça c'est normal et elle arrivera dans la semaine donc)...
Mais ce qui me tracasse c'est quand je lance le jeu, comme message en bas a gauche je n'ai pas: "Votre compte n'est pas encore actif" mais "Vous ne pouvez pas jouer dans cet environnement actuellement. Réessayez plus tard"

est ce que c'est normal? est ce que je peux jouer même sans avoir reçu mon invite mais j'ai fait une connerie dans mes paramètres?

bref quelqu'un a t'il déjà posé cette question (si oui je m'en excuse je n'ai pas trouvé ^^") ou a le même problème?

d'avance merci pour toute réponse éventuelle.