Please upgrade your browser for the best possible experience.

Chrome Firefox Internet Explorer
×

Erreur 1002 enfin je crois

First BioWare Post First BioWare Post

Kaerdyn's Avatar


Kaerdyn
12.17.2011 , 05:33 PM | #11
Cette erreur survient (tout le temps pour ma part) lors d'un crash du modem. Le serveur nous considère alors comme encore connecté,ce qui fait que cette erreur dure le temps que le serveur déconnecte notre personnage pour "absence prolongée" (normal, on est déconnecté depuis tout ce temps !)...quand on vois l'attente estimée à 50 minutes sur "the swiftsure", et qu'on est obligé d'attendre un bon quart d'heure avant de pouvoir seulement ENTRER en file d'attente... Oo

Oubliez pas au passage de supprimer la file d'attente lorsque qu'on essaye de se reconnecter dans les 2-3 minutes suivant la déconnexion

la petite phrase du jour : Les devs sont nos amis, faut les aimer aussi !

Edit : Il est par contre parfaitement possible de se connecter à n'importe quel AUTRE serveur pendant ce laps de temps....mais comme pour les enfants : c'est quand on ne peux pas avoir quelque chose qu'on le désire le plus !!!

Inoduss's Avatar


Inoduss
12.18.2011 , 04:51 AM | #12
Même probleme pour moi à l'heure actuel impossible de me connecter au serveur star map alors que je ne me suis pas connecté depuis plus de 24 H
Help

Inoduss's Avatar


Inoduss
12.18.2011 , 05:00 AM | #13
Le code erreur est 1000 je croie et je ne peu accéder aucun serveur

Inoduss's Avatar


Inoduss
12.18.2011 , 07:46 AM | #14
J'ai résolu mon problème je voulez jouer en passant par la wifi d'un hotel, en passant par ma clé 3G s'est bon. Il aurait il une sécurité qui bloquerai l'accé au serveur si on passe par de la wifi gratuite?

Yaboo's Avatar


Yaboo
12.18.2011 , 12:09 PM | #15
Salut, personellement j'ai creer un perso sur un autre serveur puis me suis deconnecter normalement, relancer mon serveur et ca à fonctionner

Golghotah's Avatar


Golghotah
12.19.2011 , 12:45 PM | #16
Mon erreur 1002 se produit un peu différemment, tout en restant assez bizarre.

Je me log, me retrouve en file d'attente (35-45-50 min). Le temps que je puisse me connecter je laisse mon PC allumé.

Quand je viens contrôler après 10-15 min mon PC est ETEINT !?!?! Il ne doit pas s'éteindre, au mieux se mettre en mode veille. Non il s'éteint.

Alors je le relance est seulement là apparaît erreur 1002, je le redémarre est c'est bon.
Mais à 3 reprises il s'est ETEINT !?!? Se qui est vraiment étrange.

Merci de voir ce que vous pouvez faire.

Rogenor's Avatar


Rogenor
12.20.2011 , 03:29 AM | #17
Meme problème,

choix du serveur avec file dattente, ensuite, soit directement apres la file soit un peu de temp apres, hop erreur 1002.

Laguspy's Avatar


Laguspy
12.20.2011 , 03:27 PM | #18
j'ai eu le même problème, je l'ai réglé en me connectant sur un autre serveur sur un autre perso et en réessayant. Ca a marché pr moi !

Cupicorsica's Avatar


Cupicorsica
12.20.2011 , 04:05 PM | #19
Idem j'ai creer un 2nd perso joué 2min puis je suis revenu sur mon perso principale

D'ailleur j'ai un tres beau screan du bug : http://img4.hostingpics.net/pics/679023bug.jpg
Cupidon from Corsica

Auze's Avatar


Auze
12.21.2011 , 02:46 AM | #20
Bonjour,

j'ai le même soucis que vous depuis que je suis en déplacement. Impossible de me connecter et je pense avoir le même message d'erreur ... (Très difficile à lire, les caractères se chevauchent...).

Je me connecte également depuis un HotSpot Wifi d'un hotel (Problème de port fermé ? )

Je suis sur un Windows 7 x64 et le jeu vient tout juste d'être installer (Me demander pour plus de détails). Pour le moment je n'ai que ce genre de connexion Internet de disponible et jouer en 3G ... mmmh entre la latence et le prix ... mmh .... non !

Allez, dites moi que vous pouvez faire quelque chose, c'est noel et je suis super frutré là

Merci encore

Auze