Please upgrade your browser for the best possible experience.

Chrome Firefox Internet Explorer
×

probleme avec le site

First BioWare Post First BioWare Post

timbao's Avatar


timbao
03.27.2012 , 12:33 AM | #1
bonjour voila mon probleme es que cela fait plusieur fois que je met le site en favori , le lendemain je clic dessus et arrive sur le site et me met site en maintenance or que quand je passe par le launcher je vais sur le site sans probleme , je le remet en favorie et le lendemain ca recommence suis oblige tous les jours de l enlever des favorie et de le remettre pour que ca marche .

pouvez vous me dire comment faire merci

timbao's Avatar


timbao
03.27.2012 , 02:35 PM | #2
up probleme toujour la

Winterheim's Avatar


Winterheim
03.27.2012 , 02:44 PM | #3
vide le cache de ton navigateur et les cookies et ça pourrait marcher, enfin chez moi en tout cas ça fonctionne.

timbao's Avatar


timbao
03.28.2012 , 12:34 AM | #4
merci de ta reponse mais je vient de le faire et toujour pareille j arrive a venir sur mon post ici car l es mit en favori mais des que je met en favori le site ben il me marque en maintenance a chaque fois or que quand je passe par le launcheur ca marche le site es pas en maintenance .

Laevena's Avatar


Laevena
03.28.2012 , 03:48 AM | #5 This is the last staff post in this thread.  
Bonjour timbao,

Nous vous invitons à supprimer de vos favoris le lien obsolète et à supprimer les cookies de votre navigateur internet comme cela a été préconisé par Winterheim. Par la suite vous pourrez rajouter à nouveau le lien vers http://www.swtor.com/fr dans vos favoris. Cela devrait résoudre le souci.

Vous retrouverez ci-dessous plus d'informations concernant la suppression des cookies en fonction de votre navigateur :(Veuillez noter que nous ne pouvons être tenus pour responsables du contenu des sites extérieurs au nôtre).
Laevena | BioWare Customer Service – Forum Support