Please upgrade your browser for the best possible experience.

Chrome Firefox Internet Explorer
×

Problème au moment de me connecter sur le lanceur

STAR WARS: The Old Republic > Français (French) > Service clients
Problème au moment de me connecter sur le lanceur
First BioWare Post First BioWare Post

Kayzek's Avatar


Kayzek
01.05.2012 , 12:14 PM | #1
Bonsoir à tous !

Alors, j'ai un problème sur le lanceur.
Quand je rentre mon mail et mon pass, il me dit :
L’adresse e-mail, le mot de passe ou la clé de sécurité est incorrect.

Et donc, je me suis renseigner, et suis allé sur ce site d'aide, et de problèmes connus : (je vous invite à l'ouvrir pour éviter le flood du copier/coller)

http://www.swtor.com/fr/community/sh...5879#post15879

Or, j'arrive très bien à me connecter sur le site, et je suis sur de mon pass et mon mail.
Le jeu est apparemment bien installé, à jour, et j'ai également télécharger le client du jeu après toutes les étapes.
J'ai tout essayé, mais impossible de me connecter.

Aidez-moi s'il vous plaît ^^

D'ici là, excellente soirée :-)

Kayzek's Avatar


Kayzek
01.05.2012 , 01:07 PM | #2
Aucune idée, personne ? :-(

Envie de jouer moi ^^

Lillaha's Avatar


Lillaha
01.05.2012 , 11:13 PM | #3 This is the last staff post in this thread.  
Bonjour Kayzek,

Nous vous invitons à consulter ce sujet, et à vous assurer que vous avez bien rempli toutes les étapes vous permettant d'activer votre compte.

Nous espérons vous voir très bientôt en jeu.

Lillaha| BioWare Customer Service – Forum Support

Kayzek's Avatar


Kayzek
01.08.2012 , 02:52 PM | #4
Bonsoir,

Juste le problème est résolu. IL fallait enlever le caractère spécial du mot de passe, non reconnu par le launcher !

Si ca peut en aider certains !