Please upgrade your browser for the best possible experience.

Chrome Firefox Internet Explorer
×

[STREAMING] Raid HM Karagga + Eternity

STAR WARS: The Old Republic > Français (French) > Communauté
[STREAMING] Raid HM Karagga + Eternity

eurekkaa's Avatar


eurekkaa
01.04.2012 , 01:57 PM | #1
Bienvenu a tous et a toutes sur le Streaming de la Guilde Décadence.

Nous vous présenterons aussi souvent que possible des vidéos de raid.

http://fr.twitch.tv/khyss

Merci à tous et à bientôt.

shalag's Avatar


shalag
01.04.2012 , 02:07 PM | #2
La qualité est top , par contre le stream n'est pas fluide chez moi , et vu qu'on peut pas changer la qualité c'est embêtant. Vous aussi y a des ralentissements?
╬╬╬╬╬╬°°█|¯\ ░█████████████████████████████████████ị

Khyss's Avatar


Khyss
01.04.2012 , 02:09 PM | #3
Ca viens de ta connection malheureusement .

C'est parfaitement fluide chez moi.

eurekkaa's Avatar


eurekkaa
01.04.2012 , 02:10 PM | #4
Tout les problèmes de fluidité sont du à votre connection.

Je stream avec un fibre optique en SDSL 100M Down et 100M Upload.

shalag's Avatar


shalag
01.04.2012 , 02:13 PM | #5
Dommage saleté de connexion
╬╬╬╬╬╬°°█|¯\ ░█████████████████████████████████████ị

Sixenmarseille's Avatar


Sixenmarseille
01.04.2012 , 02:42 PM | #6
Je rejoins l'avis du lag , il est juste pas visionnable , tu a du mal config ton stream , étant streameur même avec ta fibre optique je peux te garantir que ya 5 sec d'image noire et 1 sec de vidéo.

Certe la qualité est belle mais c'est pas du tout fluide

Nuizible's Avatar


Nuizible
01.04.2012 , 02:47 PM | #7
Je confirme aussi.

Methio's Avatar


Methio
01.04.2012 , 02:49 PM | #8
Merci pour le stream cela dit ce n'est pas vraiment fluide, je vois des moments d'une seconde fluides puis des long moment de freeze.

Avec le moniteur de ressource de Windows je vois que la connexion à la page prend 40ko/s en réception de ma connexion, et j'ai bench juste derrière avec un fichier sur un autre site ma connexion monte à 1300ko/s. Soit il y a un truc à régler, soit le site est surchargé, faut voir.

Pas d'animosité je dis juste ça pour que tu le saches et que les autres ne pensent pas directement que leur connexion est en cause alors que ce n'est pas le cas.

Edit: d'autres l'ont remarqués le temps que j'écrive mon message.

eurekkaa's Avatar


eurekkaa
01.04.2012 , 03:00 PM | #9
nous essayons de régler le problème, merci de vos retours.

Khyss's Avatar


Khyss
01.04.2012 , 03:22 PM | #10
Le problème de lag/freeze semble résolu.