Please upgrade your browser for the best possible experience.

Chrome Firefox Internet Explorer
×

Bug sur Athis ?

alexxkendar's Avatar


alexxkendar
01.03.2012 , 07:19 AM | #1
Cela concerne surtout le début de l'instance. On arrive sur deux trous, censé être des plateformes menant au sous-sol. Au milieu se trouve une console qu'on doit normalement activer (puisque celle-ci est bleutée, ce qui sous-entend une interaction). Mais voilà, impossible de le faire, le curseur de la souris ne change pas !

Du, coup, on a du sauter dans un de ces trous, mais on a perdu pas mal de vie. Et pour revenir au jeu une fois l'instance terminée, on a du utiliser la compétence de retour à la flotte.

Donc, est-ce un bug ou est-ce normal ? Si c'est ce dernier, comment expliquer scénaristiquement qu'il faille sauter dans le vide, au point de se tuer, pour continuer l'aventure ?
"Les lâches meurent plusieurs fois avant leur mort. Le brave ne goûte jamais la mort qu'une fois. "

Noldori's Avatar


Noldori
01.03.2012 , 08:44 AM | #2
De souvenir il faut quelqu'un avec une compétence en piratage pour activer un ascenseur.

Sinon il faut y aller version Mario. Ca entraine pour les datacrons c'est pas plus mal.

Geronimoz's Avatar


Geronimoz
01.03.2012 , 02:14 PM | #3
Et pour sortir des zones litigieuses, pensez à regarder en haut de votre minimap, y a un bouton pour "sortir de l'instance"
www.leslionsdamra.com
!!! Recrutement ouvert pour quelques classes !!!


"Rien n'est dans rien, si si, c'est prouvé !"