Please upgrade your browser for the best possible experience.

Chrome Firefox Internet Explorer
×

A l'aide!!

First BioWare Post First BioWare Post

Daerann's Avatar


Daerann
03.17.2012 , 05:42 AM | #1
bonjour, je post pour la troisième fois car je suis dans l'incapacité de me connecter au jeu depuis 3 jours.
le message d'erreur est le suivant :"aucunce réponse du serveur"
POURQUOI?
j'ai vérifié mon pare-feu, vérifié que mes ports soient ouvert, fait toutes les manipulation que j'ai trouvé sur le forum mais rien y fait même en réinstallant le jeu ( déjà 4 fois)
J'ai toujours pas eu de réponse de l'assistance.............
Quelqu'un peut m'aider s'il vous plaît?
Merci!

Daerann's Avatar


Daerann
03.17.2012 , 09:12 AM | #2
Oh jamais un assistant technique ('shamrock') me répond?
svp la ca commence à bien faire!!!!!

Speire's Avatar


Speire
03.17.2012 , 09:27 AM | #3 Click here to go to the next staff post in this thread. Next  
Bonjour Daerann,

Nous nous efforçons de répondre à des tickets le plus tôt possible mais il arrive parfois qu'il y ait des délais.

Nous nous excusons pour la gêne occasionnée.

Speire | Bioware Customer Service - Forum Support

baloukaes's Avatar


baloukaes
03.17.2012 , 10:17 AM | #4
3 jours que je post et rien ,le néant et une personne qui post pour une histoire de titre à une réponse au bout de 20 min!
SVP ya des limites quand même...................................

Lillaha's Avatar


Lillaha
03.17.2012 , 04:35 PM | #5 This is the last staff post in this thread.  
Bonjour baloukaes,

En cherchant le forum, nous n'avons trouvé aucun message de votre part. Nous vous proposons d'ouvrir un nouveau sujet exposant le souci que vous rencontrez afin de pouvoir vous venir en aide. Merci de consulter notre LISEZ-MOI : Le service clients et vous.

Lillaha| BioWare Customer Service – Forum Support

Lestrygon's Avatar


Lestrygon
03.17.2012 , 04:44 PM | #6
Si tu post ici c'est que ton compte fonctionne.

Il m'est arrivé avant hier de modifier par erreur l'adresse e-mail dans les identifiants du launcher.
Vu que ce n'était qu'un caractère en plus, et que l'adresse est normalement sauvegardée telle quelle, je ne m'en suis pas rendu compte de suite.

De plus le message d'erreur était:
Le service de connexion est actuellement indisponible. Visitez nos forums pour les dernières mises à jour sur le statut de ce service.

Donc absolument rien à voir avec l'erreur: le service de connexion n'a rien à voir avec une fausse adresse...

Vérifie bien tous tes identifiants sur le launcher

Yohann_'s Avatar


Yohann_
03.17.2012 , 09:15 PM | #7
Salut,
le problème c'est qu'il post partout. Donc ça ne risque pas d'être efficace...

Conseil : reste sur le même sujet...