Please upgrade your browser for the best possible experience.

Chrome Firefox Internet Explorer
×

Problème de chargement des Persos

STAR WARS: The Old Republic > Français (French) > Service clients
Problème de chargement des Persos

Monark's Avatar


Monark
10.12.2013 , 06:53 PM | #51
Non les serveurs américains aussi visiblement

mickguyvert's Avatar


mickguyvert
10.12.2013 , 06:53 PM | #52
Quand je disais global c'est pour l'Europe. Les serveurs US ne sont pas hébergés au même endroit.

Edith me tape sur l'épaule: ah bah si les US aussi... Encore un coup des Hutts !

Monark's Avatar


Monark
10.12.2013 , 07:27 PM | #53
Je viens de créer un perso sur un serveur US. Puis j'ai essayé de reconnecter mon perso sur Dark Nihilus, et apparemment c'est une technique qui fonctionne j'ai pu me reconnecter. Par contre j'ai perdu au moins 20-30minutes de sauvegarde de jeu. Et toujours impossible de discuter.

Kopernic's Avatar


Kopernic
10.12.2013 , 07:40 PM | #54
Et si on allait dormir ?
"L'Empire vous doit une fière chandelle ! ... J'espère que vous en avez conscience !" - Dathis Elgin (non sans blague !?! Moi j'espère que L'Empire en a conscience...)
De retour pour 3 mois d'abonnement, pour laisser une chance à ce jeu. Je regrette déjà. La prochaine fois je mettrai mon argent dans une valeur sûre, sérieuse et pro.

LouAinsel's Avatar


LouAinsel
10.13.2013 , 02:49 AM | #55
Bon, vu qu'hier cela ne fonctionnait pas...je me suis dit que je ne perdais rien à retenter ce matin.
Verdict, pour moi en tout cas, j'ai put me connecter sans soucis ni bug. Juste, un chargement un brin plus long que ce que j'avais les jours d'avant. Mais rien d'aussi drastique que 30min d'attente dans le vent lol.

Enfin voilà, je ne sais pas si d'autres n'ont soudainement plus le bug, mais je ne peux qu'inviter les gens à retenter ce matin. Sait-on jamais ^^

KrakkersF's Avatar


KrakkersF
10.13.2013 , 03:40 AM | #56
Personne ne vient plus se plaindre apparemment donc c'est que tous va bien.Les post de mécontentement ça y va mais les remerciement .... inexistant.

Donc Mercii en tous cas pour avoir réparer le BUG de cette nuit.

jipux's Avatar


jipux
10.13.2013 , 03:46 AM | #57
Quote:
Personne ne vient plus se plaindre
fallait rajouter "personne ne vient plus se plaindre DE CE BUG" parce que dans al foulée y'en a un autre avec le probleme des chans de discussions, donc non on ne remerciera pas bioware d'avoir réparé un bug si c'est pour en foutre un autre un poil moins chiant

quand tu donne ta voiture a reparer pour une avarie moteur et qu'il te la rend avec les 4 pneus crevés tu le remercie pas que je sache...

Yyliam's Avatar


Yyliam
10.13.2013 , 03:52 AM | #58
Remercier qui ? Les CM ? Mais ils ne sont plus là, hein ! Et pour info, ok, on peut se log, mais plus de chat (va grouper pour les H2/4 !), plus de zl (va expliquer une strat par gestuelle des persos !), plus de communication entre amis (j'aime bien moi, pouvoir discuter !).

Et, de plus, as tu vu une quelconque tentative de com de la part des CM ?

Je n'ai, encore une fois, pas l'habitude de me plaindre, mais là, faut bien avouer qu'ils exagèrent un tantinet ! ^^

Ce sera certainement corrigé (/prie), mais quand ? Je ne demande pas la lune, juste qu'on nous réponde !

holmeskywalkr's Avatar


holmeskywalkr
10.13.2013 , 04:43 AM | #59
Quote: Originally Posted by KrakkersF View Post
Personne ne vient plus se plaindre apparemment donc c'est que tous va bien.Les post de mécontentement ça y va mais les remerciement .... inexistant.

Donc Mercii en tous cas pour avoir réparer le BUG de cette nuit.
C'est bien de vouloir se marginaliser en faisant le bisounours, mais on paie pour un service correct, donc quand il n'y a ni communication depuis trois jours de la part du prestataire, tu veux qu'on s'agenouille aussi ? Que le service fonctionne fait partie du domaine du "normal" point.

Krauoine's Avatar


Krauoine
10.13.2013 , 02:06 PM | #60
Pour ma part ce matin, 06h00 je n'ai pas eu de problème de connexion. (bon je ne suis pas rester longtemps non plus... :-) ) mais j'ai pu connecter un de mes persos sur Makeb sans problème... je reviens là, ce soir, et toc... impossible de me connecter... Image "Rise of the cartel" le logo de chargement qui tourne et c'est tout...

Rien ne bouge...

J'ai été voir si le jeu avait planté (gestionnaire de tâches) mais non... alors je l'ai quant même fermer...
Astarté : Agent-secret-DPS - Jiao : Assassin-DPS (Only PVP) - Kïshasy : Ravageur-Tank - Lìçhìæ : Spécialiste - Salion : Ombre tank - Adjess : Franc-Tireur-DPS - Qiao: Erudit-DPS - Kéjma : Avant-garde-Tank - Serveur : Darth Nihilus