Please upgrade your browser for the best possible experience.

Chrome Firefox Internet Explorer
×

Error 311

First BioWare Post First BioWare Post

staklar's Avatar


staklar
11.28.2012 , 03:37 PM | #41
und wieder abgebrochen... nach 99% downgeloaded.

Ich werde nie wieder den Mist mit Neuladen/Reparatur/PC neu aufsetzten machen. Ist alles nur Zeitschinderei.

Owynyo's Avatar


Owynyo
11.28.2012 , 03:39 PM | #42
Quote: Originally Posted by staklar View Post
Mom lädt er gerade wieder mit 40kb/s. Das ist unter 3% Auslastung.
Also 97% Leerlauf...
Wie kommts, dass es bei dir funktioniert? Will auch
HALVAAR

Palack's Avatar


Palack
11.28.2012 , 03:56 PM | #43
leider tut sich bei mir auch nix

Owynyo's Avatar


Owynyo
11.28.2012 , 04:20 PM | #44
Dass sich immer noch keiner von BW zu diesem Thema geäussert hat, beunruhigt mich etwas.
HALVAAR

Naugor's Avatar


Naugor
11.28.2012 , 05:29 PM | #45 Click here to go to the next staff post in this thread. Next  
Hallo zusammen,

Vielen Dank für die bereits von euch unternommenen Bemühungen, könnt ihr uns bitte zusätzlich noch TraceRoute und PathPing zur Verfügung stellen?

Diese Dateien erhaltet ihr wie folgt:

Spoiler

Das Ausführen von Pathping wird einige Minuten dauern, bitte wartet bis der Pathping vollständig abgeschlossen ist.

Um die Infos hier einzustellen, nutzt dafür bitte diesen Stil: [spoiler]Inhalt der Datei[/spoiler]

Desweiteren wären auch folgende Angaben hilfreich:
  1. Internetanbieter (für den Fall, dass nicht nur Swisscom Kunden betroffen sind).
  2. Seit wann treten die Fehler bei euch auf?

Zu guter letzt möchten wir euch ebenso bitten, mit eurem Internetanbieter Kontakt aufzunehmen.

Vielen Dank für eure Mithilfe im Voraus.
Naugor | BioWare Customer Service - Forum Support | Find help for all EA Games at Answer HQ.

Owynyo's Avatar


Owynyo
11.28.2012 , 06:00 PM | #46
Hallo, Naugor. Besten Dank, dass du dich dieser Sache annimmst.


Hier meine Daten, hoffe sie helfen dir weiter

Tracert:
Spoiler


Pathping:

Spoiler


Internet-Anbieter: Swisscom
Die Probleme traten erstmals am 9. November auf. Damals kam eine ähnliche Fehlermeldung (bin mir nicht mehr sicher obs 311 war). Auf jeden Fall lief der Download phasenweise, allerdings nur mit 1-9 kb/s. Richtig ging es erst los, als dann die Server gegen 22 Uhr on kamen.

Gruss
Halvaar
HALVAAR

Axador's Avatar


Axador
11.28.2012 , 11:21 PM | #47
Bei mir hat sicher der Status leider auch nicht verändert. Immer noch kein zugriff auf die Patchdateien und immer noch die gleiche fehlerhefte IP.
Luke Skywalker: "Was war einer der ersten Dinge, die du bei der Ausbildung zum Jedi gelernt hast?" Ben Skywalker: "Säbel dir mit dem Lichtschwert nicht den eigenen Kopf ab!" Gespielt: AoC, AO, AC1&2, CO, CoH, CoV, DAoC, EaB, Eq1&2, FF XI, HGL, HdRO, GW1, SB, NC 2, SWG, TR, UO, WAR, WoW.

Axador's Avatar


Axador
11.29.2012 , 12:09 AM | #48
Aus irgend einem Grund kann ich mein Beitrag nicht mehr edieren.
Der Fehler ist bei mir seit dem 27.11.12 vorhanden. Gleichzeitig mit dem vorletzen Patch.
Oder dann ist er mir das erste Mal zum Verhängnis geworden.
Luke Skywalker: "Was war einer der ersten Dinge, die du bei der Ausbildung zum Jedi gelernt hast?" Ben Skywalker: "Säbel dir mit dem Lichtschwert nicht den eigenen Kopf ab!" Gespielt: AoC, AO, AC1&2, CO, CoH, CoV, DAoC, EaB, Eq1&2, FF XI, HGL, HdRO, GW1, SB, NC 2, SWG, TR, UO, WAR, WoW.

Palack's Avatar


Palack
11.29.2012 , 05:22 AM | #49
Leute irtgenwas stimmt nicht .... hab heute in der Firma nochmal sschnell hier reingeschaut und hab gesehen das mein letzter beitrag (43) den ich von zuhause um 22uhr 56 geschrieben habe in der Firma angezeigt wird aber mit der Uhrzeit 15uhr 56???????? was zum Henker läuft da falsch?


Kommt schon irgendwas stimmt doch hier nicht. Ich hab die richtige Zeitzone und Zeit.... irgendjemand ne Idee?

Ling-Mei's Avatar


Ling-Mei
11.29.2012 , 05:23 AM | #50
Hallo Naugor
Herzlichen Dank, dass du dich der Sache annimmst...! Und uns hoffentlich bald nützliche Infos geben wirst, um unsere Probleme zu lösen...!!!
Meine Daten:
Tracert:
Spoiler


und Pathping:
Spoiler


Habe ebenfalls Swisscom als anbieter und das Problem ist bei mir erstmals am 27.11 aufgetreten...

Und was soll ich denn meinem Internetanbieter sagen?

Danke für baldige Hilfe, oder wenigstens ein Zeichen, dass unsere Probleme ernstgenommen werden und dass sich jemand darum kümmert...