Please upgrade your browser for the best possible experience.

Chrome Firefox Internet Explorer
×

Aucun serveur.

First BioWare Post First BioWare Post

Katasashi's Avatar


Katasashi
11.10.2012 , 11:48 AM | #61
Port ouvert
Carte réseau déja à jour
Mode de comptabilité Windows pack 3 (quand je met le jeu en "bas" le temps de charger, ça bug)
Tester, toujours le même problème.
Et je n'arrive plus à désactiver mon pare feu via services.

Katasashi's Avatar


Katasashi
11.10.2012 , 12:16 PM | #62
J'ai essayer cette méthode: http://www.commentcamarche.net/forum...er-le-pare-feu
Dans services, mon pare feu est activé, mais je n'arrive pas à activer le moteur de filtrage de base.
Erreur 5, accès refuser.

Sinon lorsque j'accède au pare feu via le panneau de configuration, rien ne change, toujours comme dans les screens

Katasashi's Avatar


Katasashi
11.10.2012 , 12:21 PM | #63
J'ai utiliser microsoft Fix It:
http://img15.hostingpics.net/pics/734224sdsds.png

Khoreal's Avatar


Khoreal
11.10.2012 , 03:11 PM | #64
Quote: Originally Posted by Katasashi View Post
Le cousin de mon père est assez fort en informatique (en fait on viens le voir pour régler tous nos problèmes liée à un ordinateur
Je pense que la meilleure solution est là.
Demande-lui de regarder comment est configuré ton Windows, surtout en ce qui concerne les accès aux options du Panneau de configuration.
Il n'est pas normal que tu ne puisses pas désactiver le Pare-feu.

A mon avis, il y a une limitation de certains accès qui a été mise en place - genre contrôle parental peut-être, ou un profil utilisateur limité ? - ou alors ton Windows est endommagé et il faudrait lancer une réparation avec le CD d'installation.
Ca ne sert à rien de bidouiller de tous les côtés avant que ton OS soit clean.

Katasashi's Avatar


Katasashi
11.10.2012 , 04:02 PM | #65
Sinon pour faire plus simple, vus que j'ai assez de chose inutile sur mon pc, me conseillez-vous de le restaurer pour qu'il soit comme sortie d'usine ?
Ensuite je le met à jour, installe les pilotes et programme important (comme l'antivirus).

J'ai un ordinateur acer, avec une partition caché pour la restauration, avec un lien:
http://www.commentcamarche.net/faq/8...n-etat-d-usine

Là j'attend la fin de l'analyse de Malwarebytes.

Laevena's Avatar


Laevena
11.10.2012 , 04:22 PM | #66 Click here to go to the next staff post in this thread. Next  
Avez-vous un point de restauration antérieur ? Cela peut aussi être une solution.
Laevena | BioWare Customer Service – Forum Support

Katasashi's Avatar


Katasashi
11.10.2012 , 04:28 PM | #67
Surement, mais je comptais faire une restauration de mon système depuis un bon moment. Ça me donneras l'occasion de le faire.

Laevena's Avatar


Laevena
11.10.2012 , 04:39 PM | #68 This is the last staff post in this thread.  
N'hésitez pas à nous tenir au courant des résultats !
Laevena | BioWare Customer Service – Forum Support

Katasashi's Avatar


Katasashi
11.12.2012 , 06:24 AM | #69
J'ai refait mon ordinateur entièrement. Problème résolue.
Je suppose que mon ordinateur devait être infecter par quelque chose de coriace.
Enfin bon, merci à tous ceux qui ont été à mon écoute et mon aider à régler ce problème, je vous en suis reconnaissant.

Xhylette's Avatar


Xhylette
11.12.2012 , 07:20 AM | #70
Quote: Originally Posted by Katasashi View Post
Enfin bon, merci à tous ceux qui ont été à mon écoute et mon aider à régler ce problème, je vous en suis reconnaissant.
On est heureux de te voir tiré d'affaire, Katasashi, tu vois qu'on a bien raison de dire "vouloir, c'est pouvoir !"

Dis, on s'est tous bien amusés avec ton problème sur le forum, là, même MJ Laevena s'est invitée dans la partie, alors tu nous refais la même dans un mois, hein, c'est promis, avec un écran rose à la place de celui des serveurs, allez tiens, un mauve ou un indigo, on te laisse le choix !
"Qu'importe la destination, seul compte le voyage."