Please upgrade your browser for the best possible experience.

Chrome Firefox Internet Explorer
×

Baron Deathmark : problème latence sur Taris

STAR WARS: The Old Republic > Français (French) > Service clients
Baron Deathmark : problème latence sur Taris
First BioWare Post First BioWare Post

Lanavael's Avatar


Lanavael
12.19.2011 , 05:27 AM | #1
Bonjour,

Juste pour signaler un probleme de serveur/instance sur Baron Deathmark : une fois arrivé sur l'avant poste Lytle (planete Taris) on se retrouve en impossibilité de bouger/faire quoique ce soit...

Bonne réparation...

Ps : ha oui ça fini par arreter le jeu sans aucun message d'erreur ni quoique ce soit...

Lanavael's Avatar


Lanavael
12.19.2011 , 06:12 AM | #2
Après quelques test il semblerait que cela vienne du suivi des quetes...

D'après mes essais cela viendrait soit de :
- Safari Fonceur (quete bonus)
- H2+ Mutations


Ces 2 suivis de quetes desactivés ça marche nicquel...


Maj : En fait meme pas ce sont les points d'arrivés (navette ou speeder) des que l'on s'en eloigne ça va...

Si ça peu aider...

Lillaha's Avatar


Lillaha
12.19.2011 , 06:15 AM | #3 This is the last staff post in this thread.  

Bonjour Lanavael,

Nous vous remercions de nous avoir communiqué ce souci rencontré sur Taris. Nous travaillons activement à sa résolution, et vous proposons d’essayer de désactiver le suivi de toutes les missions, mais également tous les marqueurs de la carte dans l’Interface Utilisateur, car il semble que cela marche pour certains joueurs. Merci de consulter la note importante Bloqués sur Taris à ce sujet.

Lillaha| BioWare Customer Service – Forum Support

kildarett's Avatar


kildarett
12.20.2011 , 01:02 PM | #4
erreur de post
je n'arrive pas a le supprimer