Please upgrade your browser for the best possible experience.

Chrome Firefox Internet Explorer
×

Message erreur du launcher

Elfirax's Avatar


Elfirax
12.13.2011 , 10:09 AM | #1
Salut a tous,

J'ai tout lu dans le forum et je ne trouve pas ma réponse.
Le soucis que j'ai est que lorsque je lance le launcher cela ne me met pas " pas d'abonnement actif" ni autres message du même genre mais que "je ne peux pas jouer dans cet environnement. Veuillez réessayer plus tard".

J'ai fait parti du groupe de testeur du weekend du 27/11/2011 et du 04/12/2011. D'après ce que j'ai compris, pour nous il n'etait pas nécessaire de télécharger a nouveau le client.

Dans le doute je l'ai fait quand même et j'ai le même message.
Est ce normal? d'autres ont ils le même message que moi et ont ils eu une réponse?

Merci a vous

Mogriff's Avatar


Mogriff
12.13.2011 , 10:24 AM | #2
j'ai le même message que toi , j'avais aussi réinstaller le jeu la semaine dernière.

DogsIron's Avatar


DogsIron
12.13.2011 , 10:27 AM | #3
vous etes un peu a la traine mais mieux vos tard que jamais c tout a fais normal ce message tout le monde la du fais qu'aucun abonnement n'es actif sur votre compte (reflechir un peu ne ferai pas de mal )
To Be Or Not To Be ?

Not To Be !

Mogriff's Avatar


Mogriff
12.13.2011 , 10:32 AM | #4
Lire un peu te ferait pas de mal , c'est justement pas ce message qui est inscrit sur le launcher , donc l'Op demande .

Regnerus's Avatar


Regnerus
12.13.2011 , 10:37 AM | #5
meme chose ici, une réponse serait la bienvenue
-"Menacer des enfants, tuer des femmes et trahir la République ca n'as pas de prix.
Il n'y a rien qui ne se fait pas.
Pour tout le reste il y'a mon blaster.
"
.................................................. ..........-Ecan

Elfirax's Avatar


Elfirax
12.13.2011 , 11:08 AM | #6
Et bien si, j'ai ce message là moi "vous ne pouvez pas jouer dans cet environnement. Veuillez réessayer plus tard".
Et il y a rien d'autres a lire sur le launcher que le message mis précédemment.

Je lis très bien et j'ai regardé tous les forums a ce sujet et à chaque fois que j'ai vu un sujet sur un message d'erreur c'était "pas d'abonnement pour ce compte et non mon message mis précédemment.

De plus il y a une façon de dire les choses je trouve. Si je me suis permis de faire ce sujet c'est que je n'ai trouvé aucune réponse avec le même message d'erreur que moi.

schumi's Avatar


schumi
12.13.2011 , 12:07 PM | #7
perso quand je suis dans le lanceur je rentre mon adresse mail, mon mot de passe et apres qq seconde g comme message "aucune reponse du serveur" qq peux t'il m'aider svp?