Please upgrade your browser for the best possible experience.

Chrome Firefox Internet Explorer
×

Bloqué au screen de lancement (apres avoir cliqué sur jouer)

STAR WARS: The Old Republic > Français (French) > Service clients
Bloqué au screen de lancement (apres avoir cliqué sur jouer)
First BioWare Post First BioWare Post

DarkDelceThold's Avatar


DarkDelceThold
12.17.2011 , 05:43 PM | #1
Bonjour,

Je sais qu'actuellement il y a des soucis de serveurs mais moi je reste indéfiniment bloqué sur le screen de lancement après avoir cliqué sur "Jouer" dans le launcher.

J'aimerais savoir si c'est du aux problèmes de serveurs ou autre.

Merci d'avance.

Laevena's Avatar


Laevena
12.17.2011 , 05:58 PM | #2 This is the last staff post in this thread.  
Il est possible qu'une des solutions proposées ici puisse résoudre le problème que vous rencontrez. Nous vous invitons à les essayer.
Laevena | BioWare Customer Service – Forum Support

DarkDelceThold's Avatar


DarkDelceThold
12.17.2011 , 06:24 PM | #3
Merci pour cette réponse malheureusement j'ai tout essayé et je n'arrive toujours pas...
Je précise que j'ai pu jouer depuis le 15 sans problème (cette aprem aussi d'ailleurs).

Merci

DarkDelceThold's Avatar


DarkDelceThold
12.18.2011 , 06:16 AM | #4
Après de nouveau test, il s'agit d'un problème de net chez moi ^^
(j'ai accès au net mais sur un port de la box ça merdouille pour TOR.

Voila,

DarkDelceThold's Avatar


DarkDelceThold
12.19.2011 , 03:23 AM | #5
Bon ben je retire ce que j'ai dit hier depuis ce matin impossible d'aller plus loin que l'écran du jeu (avant les serveurs)...

Je ne sais pas d'ou cela proviens...