View Single Post

Gragnik's Avatar


Gragnik
12.28.2011 , 08:13 AM | #1
In beta, there was an option to turn on targeting friendly NPCs when using "target next friendly" and at one point you had to turn it on to get around a bug with targeting not working right.

However, it is still doing that, but there is no longer an option in Preferences to disable that function. I don't want to target friendly NPCs anymore.

How can I disable this?