View Single Post

NhojSatrat's Avatar


NhojSatrat
01.23.2013 , 11:13 AM | #1
Bonjour le SC,

Je viens a vous, car j'ai 2 problèmes assez lourds.

Le premier est présent depuis longtemps, (curieusement, depuis que j'ai souscrit un abonnement) et très populaire sur ce forum, d' après ce que je vois. Il se passe que pour pouvoir lancer mon jeu correctement, je dois redémarrer mon poste a chaque reprise, sinon le premier écran a la connexion, ( le fameux fond d' écran SWTOR) se fige, est le jeu s' arrête. J'ai déjà cherché sur beaucoup de post sur ce forum, et essayé plusieurs des astuces fournis, mais ça ne change rien...

Le deuxième est encore plus embêtant, car sur la quête Le Vaisseau de Vivicar, avant de désactiver le bouclier d'énergie au centre de l'instance, j'ai été vaincu par le droide a proximité, et j'ai fait Respawn, de l'autre coté du bouclier.

Je me croyais chanceux jusque la, donc j'ai continué vers le prochain objectif, un poste de sécurité. J'ai activé la conversation, et il ne sais rien passé, et vu que je me suis retrouvé complètement bloqué, j'ai utilisé le pass rapide pour la flotte.

De retour a nouveau au vaisseau de Vivicar, j'ai vaincu le fameux droide, j'ai désactivé le bouclier, mon objectif de mission c'est mis a jour, mais maintenant, lorsque je veux activer la conversation dans le poste de sécurité, rien ne se passe, et après avoir fait le tour de la navette, avoir fini la mission bonus dans l' hangar principal, et repartie sur d'autres quêtes, j'ai réessayé plusieurs fois, et rien ne change.

Donc me voila bloqué dans une mission de classe...

Je compte sur vous!