View Single Post

Lordkyro's Avatar


Lordkyro
12.20.2011 , 10:06 AM | #4
SAlut, j'avait le meme souci, voila ce que j'ai fait:

J'ai lancé le jeu (qui se lance en mode plein ecran normalement)
Ensuite, tu fait ctrl+entré
9a te bascule en mode fenetre et la tu devrai voir le jeu.
Ensuite, tu va dans les option, et tu regle la frequance (car ton souci viens surement de la frequance de ton ecran). 85Hz par defaut pour moi sur le jeu, alors que je tourne en 60hz

J'espere que cela pourra t'aider