View Single Post

elemorphea's Avatar


elemorphea
11.18.2012 , 02:41 AM | #1
Bonjour à tous,
Depuis la Mise à jour 1.5, il m'est impossible de connecter l'un de mes personnages, sur lequel est écrit : "Erreur de contrôle de version du personnage. Contacter le service clients."
J'ai posté des requêtes avec un autre personnage du même compte, j'ai appelé deux fois le service clients en patientant 2*45 minutes sans être mis en relation avec quiconque, j'ai envoyé un mail à testing@swtor.com.
Hier soir un Maître du jeu m'a contacté et a connecté déconnecté mes autres personnages durant une heure sans aucun résultat.
Quelqu'un a-t-il rencontré le même problème ?
Merci par avance pour vos réponses.