View Single Post

DarkLots's Avatar


DarkLots
11.15.2012 , 05:56 PM | #2
Easy. Go into the Interface Editor menu, then click on one of the bars, scroll down in that menu till you see enable, and uncheck it. Do the same for the 2nd bar.
Ebon Hawk | Jari Legacy