Thread: Aucun serveur.
View Single Post

Khoreal's Avatar


Khoreal
11.10.2012 , 03:04 AM | #54
Si tu as installé ZoneAlarm, il a déjà un pare-feu et, donc, celui de Windows fait double emploi.

Pour désactiver celui de Windows c'est tout simple:
Panneau de configuration
Pare-feu Windows
Dans la liste des options à gauche on voit Activer ou désactiver le Pare-feu Windows
Cliquer dessus
Cocher Désactiver le Pare-feu Windows aux deux emplacements (réseau domestique et réseau public)

Et voilà, c'est tout.

Si tu n'as pas accès à ces options c'est que ton Windows est bridé.
Il faudrait voir avec la personne qui as installé ton ordinateur ou quelqu'un qui s'y connaisse en configuration, comment lever ces limitations d'accès.