View Single Post

Vorpale's Avatar


Vorpale
01.24.2012 , 01:14 PM | #2
J'ai eu le même le problème, pour le résoudre, j'ai été dans les options de graphisme, j'ai cliqué sur par défaut puis appliquer. Après j'ai remis mes réglages et les hologrammes étaient revenus.

J'espère que ça marchera pour vous.